Require version 1.3.5 of bundler for ruby 2.0 support
[chef.git] / cookbooks / web / definitions / rails_port.rb
2013-06-30 Tom HughesRequire version 1.3.5 of bundler for ruby 2.0 support
2013-06-17 Tom HughesAdd a load more cookbooks to the public repository