Replace easy_install_package with python_package