SWitch OTRS to use postgres 9.5