Make sure required ruby is installed for passenger
[chef.git] / cookbooks / passenger / recipes /
drwxr-xr-x   ..
-rw-r--r-- 1279 default.rb