Switch from CC BY-SA 2.0 to ODbL 1.0
[rails.git] / config / .gitignore
1 application.yml
2 database.yml