Update wiki link style to use the current default format
[rails.git] / app / helpers / swf_helper.rb
1 module SwfHelper
2 end