Set required Flash version to 10.1.x per request of RichardF
[rails.git] / config.ru
1 # This file is used by Rack-based servers to start the application.
2
3 require ::File.expand_path('../config/environment',  __FILE__)
4 run OpenStreetMap::Application