Require i18n-js 3.0.0.rc5.3 for proper dependency on configuration