Update Leaflet.contextmenu to the 1.2.1 release