Update CiviCRM to 4.6.8
[chef.git] / Gemfile
1 source "https://rubygems.org"
2
3 gem "rubocop"
4 gem "foodcritic"