Get rid of pre 14.04 compatibility that is no longer needed
[chef.git] / cookbooks / apache / providers / conf.rb
2016-05-06 Tom HughesGet rid of pre 14.04 compatibility that is no longer...
2015-02-10 Tom HughesUse inline compile mode for apache LWRPs
2015-02-09 Tom HughesFix some foodcritic complaints
2015-02-03 Tom HughesFix more rubocop detected style issues
2015-02-02 Tom HughesFix some issues identified by rubocop
2014-06-03 Tom HughesFix apache conf files name for apache 2.4
2014-06-03 Tom HughesAdd support for managing apache configuration fragments