Make sure tile cookbook only requests the required postgres version
[chef.git] / roles / bowser.rb
2020-03-25 Tom HughesMake sure tile cookbook only requests the required...
2020-03-23 Tom HughesUpdate bowser to postgres 12, postgis 3 and carto 5.0.0
2020-02-20 Tom HughesAdd test for tile cookbook
2020-02-16 Tom HughesDefault to using the upstream repository for postgres
2019-06-30 Tom HughesAdd role for balerion
2019-05-21 Tom HughesConfigure bowser as a render server
2019-05-17 Tom HughesUse standard MTU for bowser
2019-05-17 Tom HughesSet correct default gateway for bowser
2019-05-09 Tom HughesAdd role for bowser