Require version 1.1.0 or later of open_id_authentication