Update the Leaflet.contextmenu plugin to 1.5.0