Use ruby 2.5 on stormfly-01