Use PHP 7.2 for mediawiki on Ubuntu 18.04