Use PHP 7.2 on 18.04